インストールしようとしたら、SAFE_MODEのためrealpathでエラーがいっぱい。。。

ここのサイト→(coreserverでcakephp 1.2を使う
を参考に/cake/libs/configure.phpに追記したら、エラーは回避できた。

コメントは受け付けていません。